<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><script type="text/javascript">
                WebFontConfig = {
                    google: { families: [ 'Open Sans:300italic,400italic,600italic,400,600,700:latin', 'Roboto:500,400italic,700,900,500italic,400,300:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>
    <title>Aubameyang to sign new Arsenal deal | Football Transfer News</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://footballtransfer.news/xmlrpc.php" />
    <meta property="og:image" content="http://footballtransfer.news/wp-content/uploads/2020/08/aubameyang-arteta.jpg" /><meta name="author" content="Veselin Trajkovic">
<link rel="icon" type="image/png" href="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-favicon-16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://footballtransfer.news/wp-content/uploads/2016/03/76x76W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://footballtransfer.news/wp-content/uploads/2016/03/120x120W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://footballtransfer.news/wp-content/uploads/2016/03/152x152W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://footballtransfer.news/wp-content/uploads/2016/03/114x114W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://footballtransfer.news/wp-content/uploads/2016/03/144x144W-1.png"/>
<!-- All in One SEO Pack Pro 2.3.6.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<!-- Debug String: WLF2HYY6PYUSNSTRQD1IMMNKSC4 -->
<meta name="description" itemprop="description" content="As exclusively reported by The Telegraph, Pierre-Emerick Aubameyang is set to sign a new contract with Arsenal and in that way end all speculation about his" />

<meta name="keywords" itemprop="keywords" content="arsenal,pierre-emerick aubameyang" />

<link rel="canonical" href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-100883017-2']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football Transfer News &raquo; Feed" href="http://footballtransfer.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Transfer News &raquo; Comments Feed" href="http://footballtransfer.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Transfer News &raquo; Aubameyang to sign new Arsenal deal Comments Feed" href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/footballtransfer.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='td-theme-css'  href='http://footballtransfer.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://footballtransfer.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://footballtransfer.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://footballtransfer.news/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://footballtransfer.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://footballtransfer.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://footballtransfer.news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal' href='http://footballtransfer.news/featured/06082020/manchester-united-wont-be-bullied-into-sancho-deal/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel='shortlink' href='http://footballtransfer.news/?p=12945' />
<link rel="alternate" type="application/json+oembed" href="http://footballtransfer.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://footballtransfer.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F&#038;format=xml" />
<meta property="fb:app_id" content="265804243762283"/><meta property="fb:admins" content="100000488235884"/>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://footballtransfer.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://footballtransfer.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/footballtransfer.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/footballtransfer.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" href="http://footballtransfer.news/wp-content/themes/Newspaper-child/menu.css" />
    <script src="http://footballtransfer.news/wp-content/themes/Newspaper-child/menu.js"></script>
    <meta name="verifyownership" content="0039bd84ae854a8ae49619179a147952" />
</head>

<body class="post-template-default single single-post postid-12945 single-format-standard aubameyang-to-sign-new-arsenal-deal td-sport-stack wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FTN-Transfer-News-1680544435533437/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/FTN_Football" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/FTN_Football" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-244"><a title="Transfer News" href="http://footballtransfer.news/">Transfer News</a></li>
<li id="menu-item-325" class="prem-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-325"><a href="http://premierleague.footballtransfer.news">Premier League<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-425"><a href="http://arsenal.footballtransfer.news">Arsenal</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://bournemouth.footballtransfer.news">Bournemouth</a></li>
	<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2780"><a href="http://brightonhovealbion.footballtransfer.news">Brighton Hove Albion</a></li>
	<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="http://burnley.footballtransfer.news">Burnley</a></li>
	<li id="menu-item-9369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9369"><a href="http://cardiffcity.footballtransfer.news">Cardiff City</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://chelsea.footballtransfer.news">Chelsea</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="http://crystalpalace.footballtransfer.news">Crystal Palace</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://everton.footballtransfer.news">Everton</a></li>
	<li id="menu-item-9370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9370"><a href="http://fulham.footballtransfer.news">Fulham</a></li>
	<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781"><a href="http://huddersfield.footballtransfer.news">Huddersfield</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://leicestercity.footballtransfer.news">Leicester City</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://liverpool.footballtransfer.news">Liverpool</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://manchestercity.footballtransfer.news">Manchester City</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="http://manchesterunited.footballtransfer.news">Manchester United</a></li>
	<li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2779"><a href="http://newcastleunited.footballtransfer.news">Newcastle United</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://southampton.footballtransfer.news">Southampton</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://tottenham.footballtransfer.news">Tottenham</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://watford.footballtransfer.news">Watford</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://westham.footballtransfer.news">West Ham</a></li>
	<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9371"><a href="http://wolverhamptonwanderers.footballtransfer.news">Wolves</a></li>
</ul>
</li>
<li id="menu-item-330" class="euro-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330"><a title="European Transfer News" href="http://european.footballtransfer.news">Europe<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acmilan.footballtransfer.news">AC Milan</a></li>
	<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://atleticomadrid.footballtransfer.news">Atletico Madrid</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://barcelona.footballtransfer.news">Barcelona</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://bayernmunich.footballtransfer.news">Bayern Munich</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://benfica.footballtransfer.news">Benfica</a></li>
	<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="http://borussiadortmund.footballtransfer.news">Borussia Dortmund</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="http://intermilan.footballtransfer.news">Inter Milan</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://juventus.footballtransfer.news">Juventus</a></li>
	<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782"><a href="http://monaco.footballtransfer.news">Monaco</a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2783"><a href="http://napoli.footballtransfer.news">Napoli</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://porto.footballtransfer.news">Porto</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://psg.footballtransfer.news">PSG</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://realmadrid.footballtransfer.news">Real Madrid</a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://roma.footballtransfer.news">Roma</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="http://sevilla.footballtransfer.news">Sevilla</a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792"><a href="http://valencia.footballtransfer.news">Valencia</a></li>
</ul>
</li>
<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2786"><a href="http://footballtransfer.news/./rumours/">Transfer Rumours</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1006"><a href="http://footballtransfer.news/./done-deals/">Done Deals</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a title="Football Gossip &#038; Rumours" href="http://footballtransfer.news/gossip">Gossip</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a title="Transfer Deadline Day" href="http://footballtransfer.news/deadline-day">Deadline Day</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://footballtransfer.news/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-235"><a title="Premier League Scores" href="http://footballtransfer.news/premier-league-live-scores">Live Scores</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236"><a title="Premier League Results" href="http://footballtransfer.news/premier-league-results">Results</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-237"><a title="Premier League Fixtures" href="http://footballtransfer.news/premier-league-fixtures">Today’s Fixtures</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-238"><a title="Premier League Table" href="http://footballtransfer.news/premier-league-table">League Table</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FTN-Transfer-News-1680544435533437/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/FTN_Football" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/FTN_Football" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://footballtransfer.news/">
            <img class="td-retina-data" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-retinar-2-300x99.png" src="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-standard-2.png" alt="Football Transfer News" title="Football Transfer News"/>
            <span class="td-visual-hidden">Football Transfer News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://footballtransfer.news/">
			<img class="td-retina-data" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-Mobile-Retina-White-1.png" src="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-Mobile-White-1.png" alt="Football Transfer News" title="Football Transfer News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://footballtransfer.news/">
			<img class="td-retina-data" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-retinar-2-300x99.png" src="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-standard-2.png" alt="Football Transfer News" title="Football Transfer News"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-244"><a title="Transfer News" href="http://footballtransfer.news/">Transfer News</a></li>
<li class="prem-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-325"><a href="http://premierleague.footballtransfer.news">Premier League</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-425"><a href="http://arsenal.footballtransfer.news">Arsenal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://bournemouth.footballtransfer.news">Bournemouth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2780"><a href="http://brightonhovealbion.footballtransfer.news">Brighton Hove Albion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1302"><a href="http://burnley.footballtransfer.news">Burnley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9369"><a href="http://cardiffcity.footballtransfer.news">Cardiff City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://chelsea.footballtransfer.news">Chelsea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-429"><a href="http://crystalpalace.footballtransfer.news">Crystal Palace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://everton.footballtransfer.news">Everton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9370"><a href="http://fulham.footballtransfer.news">Fulham</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2781"><a href="http://huddersfield.footballtransfer.news">Huddersfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://leicestercity.footballtransfer.news">Leicester City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://liverpool.footballtransfer.news">Liverpool</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://manchestercity.footballtransfer.news">Manchester City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="http://manchesterunited.footballtransfer.news">Manchester United</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2779"><a href="http://newcastleunited.footballtransfer.news">Newcastle United</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://southampton.footballtransfer.news">Southampton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://tottenham.footballtransfer.news">Tottenham</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://watford.footballtransfer.news">Watford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-444"><a href="http://westham.footballtransfer.news">West Ham</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9371"><a href="http://wolverhamptonwanderers.footballtransfer.news">Wolves</a></li>
</ul>
</li>
<li class="euro-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-330"><a title="European Transfer News" href="http://european.footballtransfer.news">Europe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-454"><a href="http://acmilan.footballtransfer.news">AC Milan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://atleticomadrid.footballtransfer.news">Atletico Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://barcelona.footballtransfer.news">Barcelona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://bayernmunich.footballtransfer.news">Bayern Munich</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://benfica.footballtransfer.news">Benfica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1307"><a href="http://borussiadortmund.footballtransfer.news">Borussia Dortmund</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-456"><a href="http://intermilan.footballtransfer.news">Inter Milan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://juventus.footballtransfer.news">Juventus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2782"><a href="http://monaco.footballtransfer.news">Monaco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2783"><a href="http://napoli.footballtransfer.news">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://porto.footballtransfer.news">Porto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458"><a href="http://psg.footballtransfer.news">PSG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://realmadrid.footballtransfer.news">Real Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2784"><a href="http://roma.footballtransfer.news">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1308"><a href="http://sevilla.footballtransfer.news">Sevilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2792"><a href="http://valencia.footballtransfer.news">Valencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2786"><a href="http://footballtransfer.news/./rumours/">Transfer Rumours</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1006"><a href="http://footballtransfer.news/./done-deals/">Done Deals</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-327"><a title="Football Gossip &#038; Rumours" href="http://footballtransfer.news/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-324"><a title="Transfer Deadline Day" href="http://footballtransfer.news/deadline-day">Deadline Day</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-249"><a href="http://footballtransfer.news/video/">Video</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f2d4f26309fa = new tdBlock();
block_td_uid_1_5f2d4f26309fa.id = "td_uid_1_5f2d4f26309fa";
block_td_uid_1_5f2d4f26309fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5f2d4f26309fa_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5f2d4f26309fa.td_column_number = "3";
block_td_uid_1_5f2d4f26309fa.block_type = "td_block_mega_menu";
block_td_uid_1_5f2d4f26309fa.post_count = "5";
block_td_uid_1_5f2d4f26309fa.found_posts = "264";
block_td_uid_1_5f2d4f26309fa.header_color = "";
block_td_uid_1_5f2d4f26309fa.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f2d4f26309fa.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_1_5f2d4f26309fa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f2d4f26309fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5f2d4f26309fa" ><div id=td_uid_1_5f2d4f26309fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/06082020/manchester-city-confirm-signing-nathan-ake-from-bournemouth/" rel="bookmark" title="Manchester City confirm signing Nathan Ake from Bournemouth"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/maxresdefault-4-218x150.jpg" alt="" title="Manchester City confirm signing Nathan Ake from Bournemouth"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://bournemouth.footballtransfer.news" class="td-post-category">Bournemouth</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/06082020/manchester-city-confirm-signing-nathan-ake-from-bournemouth/" rel="bookmark" title="Manchester City confirm signing Nathan Ake from Bournemouth">Manchester City confirm signing Nathan Ake from Bournemouth</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manchestercity.footballtransfer.news/04082020/ferran-torres-to-manchester-city-done/" rel="bookmark" title="Ferran Torres to Manchester City done?"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/maxresdefault-3-218x150.jpg" alt="" title="Ferran Torres to Manchester City done?"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://manchestercity.footballtransfer.news" class="td-post-category">Manchester City</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manchestercity.footballtransfer.news/04082020/ferran-torres-to-manchester-city-done/" rel="bookmark" title="Ferran Torres to Manchester City done?">Ferran Torres to Manchester City done?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://arsenal.footballtransfer.news/03082020/arsenal-in-talks-to-sign-chelseas-willian/" rel="bookmark" title="Arsenal in talks to sign Chelsea&#8217;s Willian"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/maxresdefault-2-218x150.jpg" alt="" title="Arsenal in talks to sign Chelsea&#8217;s Willian"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://footballtransfer.news/./video/" class="td-post-category">Video: Transfer Talk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://arsenal.footballtransfer.news/03082020/arsenal-in-talks-to-sign-chelseas-willian/" rel="bookmark" title="Arsenal in talks to sign Chelsea&#8217;s Willian">Arsenal in talks to sign Chelsea&#8217;s Willian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://manchesterunited.footballtransfer.news/27022019/giuseppe-rossi-in-la-galaxy-talks/" rel="bookmark" title="Giuseppe Rossi in LA Galaxy Talks"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2019/02/maxresdefault-8-218x150.jpg" alt="" title="Giuseppe Rossi in LA Galaxy Talks"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://footballtransfer.news/./video/" class="td-post-category">Video: Transfer Talk</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://manchesterunited.footballtransfer.news/27022019/giuseppe-rossi-in-la-galaxy-talks/" rel="bookmark" title="Giuseppe Rossi in LA Galaxy Talks">Giuseppe Rossi in LA Galaxy Talks</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newcastleunited.footballtransfer.news/25022019/newcastle-prepare-to-break-club-record-to-bring-hoffenheim-striker/" rel="bookmark" title="Newcastle Prepare to Break Club Record to Bring Hoffenheim Striker"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2019/02/maxresdefault-7-218x150.jpg" alt="" title="Newcastle Prepare to Break Club Record to Bring Hoffenheim Striker"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://newcastleunited.footballtransfer.news" class="td-post-category">Newcastle United</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newcastleunited.footballtransfer.news/25022019/newcastle-prepare-to-break-club-record-to-bring-hoffenheim-striker/" rel="bookmark" title="Newcastle Prepare to Break Club Record to Bring Hoffenheim Striker">Newcastle Prepare to Break Club Record to Bring Hoffenheim Striker</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f2d4f26309fa" data-td_block_id="td_uid_1_5f2d4f26309fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f2d4f26309fa" data-td_block_id="td_uid_1_5f2d4f26309fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://footballtransfer.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://footballtransfer.news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Arsenal" class="entry-crumb" itemprop="url" href="http://arsenal.footballtransfer.news"><span itemprop="title">Arsenal</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Aubameyang to sign new Arsenal deal"><meta itemprop="url" content = "http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/">Aubameyang to sign new Arsenal deal</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12945" class="post-12945 post type-post status-publish format-standard has-post-thumbnail hentry category-arsenal category-featured category-rumours tag-arsenal tag-pierre-emerick-aubameyang" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://arsenal.footballtransfer.news">Arsenal</a></li><li class="entry-category"><a  href="http://footballtransfer.news/./rumours/">Transfer Rumours</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aubameyang to sign new Arsenal deal</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://footballtransfer.news/author/veskowirter1/">Veselin Trajkovic</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T13:47:17+00:00" >07/08/20</time></span>                    <div class="td-post-comments">
	                    <a href="#respond">
		                    <i class="td-icon-comments"></i>
							<span class="fb-comments-count" data-href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/">0</span>
	                    </a>
                    </div>
                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aubameyang+to+sign+new+Arsenal+deal&url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F&via=Football+Transfer+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/&amp;media=http://footballtransfer.news/wp-content/uploads/2020/08/aubameyang-arteta.jpg&description=Aubameyang+to+sign+new+Arsenal+deal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aubameyang+to+sign+new+Arsenal+deal%20-%20http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <p>As exclusively reported by <strong><a href="https://www.telegraph.co.uk/football/2020/08/06/pierre-emerick-aubameyang-close-signing-new-three-year-arsenal/">The Telegraph</a></strong>, Pierre-Emerick Aubameyang is set to sign a new contract with Arsenal and in that way end all speculation about his future.</p>
<p>Aubameyang&#8217;s current deal expires in 2021, and it was expected that Arsenal would look to sell this summer if he doesn&#8217;t put pen to paper soon in order to avoid losing a player of such quality on a free transfer. In that case, it&#8217;s fair say the Gabonese forward wouldn&#8217;t be short of options &#8211; Barcelona, Paris Saint-Germain and Inter Milan have all been credited with interest in his services.</p>
<p>However, it seems the situation is about to be resolved in a manner that would appeal to Arsenal fans, as well as head coach Mikel Arteta, the most. If the contract currently being drawn up doesn&#8217;t deviate too much from the positive talks held between the player and the club, he is expected to sign it.</p>
<p>The 32-year-old has demanded and apparently received assurances that the team would be invested in, apart from his wages rising to £250,000 per week.</p>
<p>Arsenal are reportedly closing in on the signings of Chelsea winger Willian on a free transfer and Lille defender Gabriel Magalhaes for whom the Ligue 1 side demand €30 million (£27m). There are also links with Barcelona midfielder Philippe Coutinho, with the Catalan club desperate to get him off their wage bill.</p>
<p>On the other hand, there are likely to be departures from the Emirates as well. While the club would obviously like to part ways with Mesut Ozil, there doesn&#8217;t appear to be any serious interest in the German &#8211; hardly surprising, bearing in mind that he currently earns £350,000 per week. Matteo Guendouzi, who has also fallen out of favour with Arteta, could indeed leave with some reports suggesting the possibility of a swap involving Coutinho.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://footballtransfer.news/tag/arsenal/">arsenal</a></li><li><a href="http://footballtransfer.news/tag/pierre-emerick-aubameyang/">pierre-emerick aubameyang</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aubameyang+to+sign+new+Arsenal+deal&url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F&via=Football+Transfer+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/&amp;media=http://footballtransfer.news/wp-content/uploads/2020/08/aubameyang-arteta.jpg&description=Aubameyang+to+sign+new+Arsenal+deal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aubameyang+to+sign+new+Arsenal+deal%20-%20http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F07082020%2Faubameyang-to-sign-new-arsenal-deal%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" data-text="Aubameyang to sign new Arsenal deal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://footballtransfer.news/featured/06082020/manchester-united-wont-be-bullied-into-sancho-deal/">Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://footballtransfer.news/author/veskowirter1/"><img src="http://footballtransfer.news/wp-content/uploads/2020/08/IMG_20200803_143147.jpg" width="96" height="96" alt="Veselin Trajkovic" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://footballtransfer.news/author/veskowirter1/">Veselin Trajkovic</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Veselin Trajkovic"></span><meta itemprop="datePublished" content="2020-08-07T13:47:17+00:00"><meta itemprop="dateModified" content="2020-08-07T13:47:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-standard-2.png"></span><meta itemprop="name" content="Football Transfer News"></span><meta itemprop="headline " content="Aubameyang to sign new Arsenal deal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://footballtransfer.news/wp-content/uploads/2020/08/aubameyang-arteta.jpg"><meta itemprop="width" content="533"><meta itemprop="height" content="355"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5f2d4f26488dc = new tdBlock();
block_td_uid_2_5f2d4f26488dc.id = "td_uid_2_5f2d4f26488dc";
block_td_uid_2_5f2d4f26488dc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5f2d4f26488dc_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12945,"live_filter_cur_post_author":"15"}';
block_td_uid_2_5f2d4f26488dc.td_column_number = "3";
block_td_uid_2_5f2d4f26488dc.block_type = "td_block_related_posts";
block_td_uid_2_5f2d4f26488dc.post_count = "3";
block_td_uid_2_5f2d4f26488dc.found_posts = "2867";
block_td_uid_2_5f2d4f26488dc.header_color = "";
block_td_uid_2_5f2d4f26488dc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f2d4f26488dc.max_num_pages = "956";
tdBlocksArray.push(block_td_uid_2_5f2d4f26488dc);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5f2d4f26488dc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5f2d4f26488dc" ><h4 class="td-related-title"><a id="td_uid_3_5f2d4f2649e6d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5f2d4f26488dc" href="#">RELATED ARTICLES</a><a id="td_uid_4_5f2d4f2649eac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5f2d4f26488dc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5f2d4f26488dc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/06082020/manchester-united-wont-be-bullied-into-sancho-deal/" rel="bookmark" title="Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/03/sancho-218x150.jpg" alt="" title="Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal"/></a></div>                <a href="http://borussiadortmund.footballtransfer.news" class="td-post-category">Borussia Dortmund</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/06082020/manchester-united-wont-be-bullied-into-sancho-deal/" rel="bookmark" title="Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal">Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/06082020/manchester-city-confirm-signing-nathan-ake-from-bournemouth/" rel="bookmark" title="Manchester City confirm signing Nathan Ake from Bournemouth"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/maxresdefault-4-218x150.jpg" alt="" title="Manchester City confirm signing Nathan Ake from Bournemouth"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://bournemouth.footballtransfer.news" class="td-post-category">Bournemouth</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/06082020/manchester-city-confirm-signing-nathan-ake-from-bournemouth/" rel="bookmark" title="Manchester City confirm signing Nathan Ake from Bournemouth">Manchester City confirm signing Nathan Ake from Bournemouth</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/05082020/liverpool-in-talks-to-sign-jamal-lewis-from-norwich/" rel="bookmark" title="Liverpool in talks to sign Jamal Lewis from Norwich"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/lewis-jamal-615-218x150.jpg" alt="" title="Liverpool in talks to sign Jamal Lewis from Norwich"/></a></div>                <a href="http://liverpool.footballtransfer.news" class="td-post-category">Liverpool</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/05082020/liverpool-in-talks-to-sign-jamal-lewis-from-norwich/" rel="bookmark" title="Liverpool in talks to sign Jamal Lewis from Norwich">Liverpool in talks to sign Jamal Lewis from Norwich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f2d4f26488dc" data-td_block_id="td_uid_2_5f2d4f26488dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f2d4f26488dc" data-td_block_id="td_uid_2_5f2d4f26488dc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_5_5f2d4f264e03f = new tdBlock();
block_td_uid_5_5f2d4f264e03f.id = "td_uid_5_5f2d4f264e03f";
block_td_uid_5_5f2d4f264e03f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-297","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5f2d4f264e03f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5f2d4f264e03f.td_column_number = "1";
block_td_uid_5_5f2d4f264e03f.block_type = "td_block_18";
block_td_uid_5_5f2d4f264e03f.post_count = "4";
block_td_uid_5_5f2d4f264e03f.found_posts = "3857";
block_td_uid_5_5f2d4f264e03f.header_color = "#";
block_td_uid_5_5f2d4f264e03f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f2d4f264e03f.max_num_pages = "965";
tdBlocksArray.push(block_td_uid_5_5f2d4f264e03f);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5f2d4f264e03f_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5f2d4f264e03f" ><h4 class="block-title"><span>LATEST NEWS</span></h4><div id=td_uid_5_5f2d4f264e03f class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" rel="bookmark" title="Aubameyang to sign new Arsenal deal"><img width="533" height="355" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/aubameyang-arteta.jpg" alt="" title="Aubameyang to sign new Arsenal deal"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" rel="bookmark" title="Aubameyang to sign new Arsenal deal">Aubameyang to sign new Arsenal deal</a></h3>                    <a href="http://arsenal.footballtransfer.news" class="td-post-category">Arsenal</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://footballtransfer.news/author/veskowirter1/">Veselin Trajkovic</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T13:47:17+00:00" >07/08/20</time></span>                        <div class="td-module-comments"><a href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/06082020/manchester-united-wont-be-bullied-into-sancho-deal/" rel="bookmark" title="Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal"><img width="80" height="60" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/03/sancho-80x60.jpg" alt="" title="Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/06082020/manchester-united-wont-be-bullied-into-sancho-deal/" rel="bookmark" title="Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal">Manchester United won&#8217;t be &#8216;bullied&#8217; into Sancho deal</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T10:35:09+00:00" >06/08/20</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/06082020/manchester-city-confirm-signing-nathan-ake-from-bournemouth/" rel="bookmark" title="Manchester City confirm signing Nathan Ake from Bournemouth"><img width="80" height="60" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/maxresdefault-4-80x60.jpg" alt="" title="Manchester City confirm signing Nathan Ake from Bournemouth"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/06082020/manchester-city-confirm-signing-nathan-ake-from-bournemouth/" rel="bookmark" title="Manchester City confirm signing Nathan Ake from Bournemouth">Manchester City confirm signing Nathan Ake from Bournemouth</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T10:05:44+00:00" >06/08/20</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/05082020/liverpool-in-talks-to-sign-jamal-lewis-from-norwich/" rel="bookmark" title="Liverpool in talks to sign Jamal Lewis from Norwich"><img width="80" height="60" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/lewis-jamal-615-80x60.jpg" alt="" title="Liverpool in talks to sign Jamal Lewis from Norwich"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/05082020/liverpool-in-talks-to-sign-jamal-lewis-from-norwich/" rel="bookmark" title="Liverpool in talks to sign Jamal Lewis from Norwich">Liverpool in talks to sign Jamal Lewis from Norwich</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T09:31:44+00:00" >05/08/20</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar ">                                    <!--START MERCHANT:merchant name BT Broadband from affiliatewindow.com.-->
                                            <a href="https://www.awin1.com/cread.php?s=547393&v=3041&q=266291&r=82285"><img src="https://www.awin1.com/cshow.php?s=547393&v=3041&q=266291&r=82285" 
                        border="0"></a>
                                            <!--END MERCHANT:merchant name BT Broadband from affiliatewindow.com-->
                                     </div><script>var block_td_uid_6_5f2d4f2659c75 = new tdBlock();
block_td_uid_6_5f2d4f2659c75.id = "td_uid_6_5f2d4f2659c75";
block_td_uid_6_5f2d4f2659c75.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"GOSSIP COLUMN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5f2d4f2659c75_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5f2d4f2659c75.td_column_number = "1";
block_td_uid_6_5f2d4f2659c75.block_type = "td_block_13";
block_td_uid_6_5f2d4f2659c75.post_count = "1";
block_td_uid_6_5f2d4f2659c75.found_posts = "744";
block_td_uid_6_5f2d4f2659c75.header_color = "#";
block_td_uid_6_5f2d4f2659c75.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f2d4f2659c75.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_6_5f2d4f2659c75);
</script><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_5f2d4f2659c75_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5f2d4f2659c75" ><h4 class="block-title"><span>GOSSIP COLUMN</span></h4><div id=td_uid_6_5f2d4f2659c75 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://footballtransfer.news/gossip/22062020/gossip-column-kurzawa-chilwell-koulibaly-martinez-messi-jimenez-and-more/" rel="bookmark" title="Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;"><img width="324" height="235" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2016/03/football-gossip-banner-324x235.jpg" alt="Football Gossip Column" title="Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/gossip/22062020/gossip-column-kurzawa-chilwell-koulibaly-martinez-messi-jimenez-and-more/" rel="bookmark" title="Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;">Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;</a></h3>                <a href="http://footballtransfer.news/./gossip/" class="td-post-category">Gossip Column</a>                <span class="td-post-author-name"><a href="http://footballtransfer.news/author/juanwriter1/">Juan Pablo Aravena</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T19:05:50+00:00" >22/06/20</time></span>                <div class="td-module-comments"><a href="http://footballtransfer.news/gossip/22062020/gossip-column-kurzawa-chilwell-koulibaly-martinez-messi-jimenez-and-more/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://footballtransfer.news/"><img class="td-retina-data" src="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-White-1.png" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-White-Retina-1-300x105.png" alt="Football Transfer News" title="Football Transfer News"/></a></div><div class="footer-text-wrap">Latest football transfer news from across the Premier League & major European clubs.<div class="footer-email-wrap">Contact us: <a href="mailto:ftn (a) d2.uk">ftn (a) d2.uk</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FTN-Transfer-News-1680544435533437/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/FTN_Football" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/FTN_Football" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5f2d4f265ef21 = new tdBlock();
block_td_uid_7_5f2d4f265ef21.id = "td_uid_7_5f2d4f265ef21";
block_td_uid_7_5f2d4f265ef21.atts = '{"limit":"2","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-297","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5f2d4f265ef21_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5f2d4f265ef21.td_column_number = "1";
block_td_uid_7_5f2d4f265ef21.block_type = "td_block_7";
block_td_uid_7_5f2d4f265ef21.post_count = "2";
block_td_uid_7_5f2d4f265ef21.found_posts = "3857";
block_td_uid_7_5f2d4f265ef21.header_color = "#";
block_td_uid_7_5f2d4f265ef21.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f2d4f265ef21.max_num_pages = "1929";
tdBlocksArray.push(block_td_uid_7_5f2d4f265ef21);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5f2d4f265ef21_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5f2d4f265ef21" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_7_5f2d4f265ef21 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://intermilan.footballtransfer.news/04102017/gabigol-pushing-for-santos-return/" rel="bookmark" title="Gabigol Pushing for Santos Return"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2017/10/maxresdefault-2-100x70.jpg" alt="" title="Gabigol Pushing for Santos Return"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://intermilan.footballtransfer.news/04102017/gabigol-pushing-for-santos-return/" rel="bookmark" title="Gabigol Pushing for Santos Return">Gabigol Pushing for Santos Return</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T11:37:56+00:00" >04/10/17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/21082019/zivkovic-could-swap-benfica-for-rennes/" rel="bookmark" title="Zivkovic Could Swap Benfica For Rennes"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2018/03/andrija_zikovic-100x70.jpg" alt="" title="Zivkovic Could Swap Benfica For Rennes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/21082019/zivkovic-could-swap-benfica-for-rennes/" rel="bookmark" title="Zivkovic Could Swap Benfica For Rennes">Zivkovic Could Swap Benfica For Rennes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-21T14:55:07+00:00" >21/08/19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_8_5f2d4f2662dc7 = new tdBlock();
block_td_uid_8_5f2d4f2662dc7.id = "td_uid_8_5f2d4f2662dc7";
block_td_uid_8_5f2d4f2662dc7.atts = '{"limit":"2","sort":"comment_count","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-297","custom_title":"MOST COMMENTED","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5f2d4f2662dc7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5f2d4f2662dc7.td_column_number = "1";
block_td_uid_8_5f2d4f2662dc7.block_type = "td_block_7";
block_td_uid_8_5f2d4f2662dc7.post_count = "2";
block_td_uid_8_5f2d4f2662dc7.found_posts = "3857";
block_td_uid_8_5f2d4f2662dc7.header_color = "#";
block_td_uid_8_5f2d4f2662dc7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f2d4f2662dc7.max_num_pages = "1929";
tdBlocksArray.push(block_td_uid_8_5f2d4f2662dc7);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f2d4f2662dc7_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5f2d4f2662dc7" ><h4 class="block-title"><span>MOST COMMENTED</span></h4><div id=td_uid_8_5f2d4f2662dc7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" rel="bookmark" title="Aubameyang to sign new Arsenal deal"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/08/aubameyang-arteta-100x70.jpg" alt="" title="Aubameyang to sign new Arsenal deal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/07082020/aubameyang-to-sign-new-arsenal-deal/" rel="bookmark" title="Aubameyang to sign new Arsenal deal">Aubameyang to sign new Arsenal deal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T13:47:17+00:00" >07/08/20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/12032016/zlatan-ibrahimovic-shock-move-to-manchester-united-edging-closer/" rel="bookmark" title="Zlatan Ibrahimovic shock move to Manchester United edging closer"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2016/03/PA-26002030-100x70.jpg" alt="" title="Zlatan Ibrahimovic shock move to Manchester United edging closer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/12032016/zlatan-ibrahimovic-shock-move-to-manchester-united-edging-closer/" rel="bookmark" title="Zlatan Ibrahimovic shock move to Manchester United edging closer">Zlatan Ibrahimovic shock move to Manchester United edging closer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-12T18:46:09+00:00" >12/03/16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-240"><a href="http://footballtransfer.news/contact">About / Contact</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-452"><a href="http://footballtransfer.news/rumours">Transfer Rumours</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-241"><a href="http://footballtransfer.news/premier-league-results">Results</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-242"><a href="http://footballtransfer.news/premier-league-table">League Table</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - FTN: Football Transfer News - part of the Football Media Network - All Rights Reserved - D2.UK.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 5f2d4f2667db6
    -->

    <script type='text/javascript' src='http://footballtransfer.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=265804243762283&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://footballtransfer.news/wp-content/uploads/2016/03/bg-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[12945]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://footballtransfer.news/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://footballtransfer.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>