<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><script type="text/javascript">
                WebFontConfig = {
                    google: { families: [ 'Open Sans:300italic,400italic,600italic,400,600,700:latin', 'Roboto:500,400italic,700,900,500italic,400,300:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })(); </script>
    <title>Lautaro Martinez wants to continue at Inter Milan | Football Transfer News</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://footballtransfer.news/xmlrpc.php" />
    <meta property="og:image" content="http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez.jpg" /><meta name="author" content="Veselin Trajkovic">
<link rel="icon" type="image/png" href="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-favicon-16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://footballtransfer.news/wp-content/uploads/2016/03/76x76W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://footballtransfer.news/wp-content/uploads/2016/03/120x120W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://footballtransfer.news/wp-content/uploads/2016/03/152x152W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://footballtransfer.news/wp-content/uploads/2016/03/114x114W-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://footballtransfer.news/wp-content/uploads/2016/03/144x144W-1.png"/>
<!-- All in One SEO Pack Pro 2.3.6.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<!-- Debug String: WLF2HYY6PYUSNSTRQD1IMMNKSC4 -->
<meta name="description" itemprop="description" content="Lautaro Martinez is keen to continue playing for Inter Milan past this summer despite rumours of interest from a number of top clubs around Europe. Barcelona" />

<meta name="keywords" itemprop="keywords" content="barcelona,inter milan,lautaro martinez,liverpool,tottenham hotspur" />

<link rel="canonical" href="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-100883017-2']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Football Transfer News &raquo; Feed" href="http://footballtransfer.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Transfer News &raquo; Comments Feed" href="http://footballtransfer.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Football Transfer News &raquo; Lautaro Martinez wants to continue at Inter Milan Comments Feed" href="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/footballtransfer.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.19"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='td-theme-css'  href='http://footballtransfer.news/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://footballtransfer.news/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://footballtransfer.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://footballtransfer.news/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://footballtransfer.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://footballtransfer.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://footballtransfer.news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CONFIRMED: Paul Pogba to leave Manchester United' href='http://footballtransfer.news/featured/01062022/confirmed-paul-pogba-to-leave-manchester-united/' />
<link rel='next' title='CONFIRMED: Real Madrid sign Antonio Rudiger' href='http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/' />
<meta name="generator" content="WordPress 4.8.19" />
<link rel='shortlink' href='http://footballtransfer.news/?p=16096' />
<link rel="alternate" type="application/json+oembed" href="http://footballtransfer.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://footballtransfer.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F&#038;format=xml" />
<meta property="fb:app_id" content="265804243762283"/><meta property="fb:admins" content="100000488235884"/>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://footballtransfer.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://footballtransfer.news/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/footballtransfer.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/footballtransfer.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2e7d32";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" href="http://footballtransfer.news/wp-content/themes/Newspaper-child/menu.css" />
    <script src="http://footballtransfer.news/wp-content/themes/Newspaper-child/menu.js"></script>
    <meta name="verifyownership" content="0039bd84ae854a8ae49619179a147952" />
</head>

<body class="post-template-default single single-post postid-16096 single-format-standard lautaro-martinez-wants-to-continue-at-inter-milan td-sport-stack wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FTN-Transfer-News-1680544435533437/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/FTN_Football" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/FTN_Football" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-244"><a title="Transfer News" href="http://footballtransfer.news/">Transfer News</a></li>
<li id="menu-item-325" class="prem-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-325"><a href="http://premierleague.footballtransfer.news">Premier League<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://arsenal.footballtransfer.news">Arsenal</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://bournemouth.footballtransfer.news">Bournemouth</a></li>
	<li id="menu-item-2780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2780"><a href="http://brightonhovealbion.footballtransfer.news">Brighton Hove Albion</a></li>
	<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302"><a href="http://burnley.footballtransfer.news">Burnley</a></li>
	<li id="menu-item-9369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9369"><a href="http://cardiffcity.footballtransfer.news">Cardiff City</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://chelsea.footballtransfer.news">Chelsea</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="http://crystalpalace.footballtransfer.news">Crystal Palace</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://everton.footballtransfer.news">Everton</a></li>
	<li id="menu-item-9370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9370"><a href="http://fulham.footballtransfer.news">Fulham</a></li>
	<li id="menu-item-2781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2781"><a href="http://huddersfield.footballtransfer.news">Huddersfield</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://leicestercity.footballtransfer.news">Leicester City</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://liverpool.footballtransfer.news">Liverpool</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://manchestercity.footballtransfer.news">Manchester City</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="http://manchesterunited.footballtransfer.news">Manchester United</a></li>
	<li id="menu-item-2779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2779"><a href="http://newcastleunited.footballtransfer.news">Newcastle United</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://southampton.footballtransfer.news">Southampton</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://tottenham.footballtransfer.news">Tottenham</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://watford.footballtransfer.news">Watford</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="http://westham.footballtransfer.news">West Ham</a></li>
	<li id="menu-item-9371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9371"><a href="http://wolverhamptonwanderers.footballtransfer.news">Wolves</a></li>
</ul>
</li>
<li id="menu-item-330" class="euro-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-330"><a title="European Transfer News" href="http://european.footballtransfer.news">Europe<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="http://acmilan.footballtransfer.news">AC Milan</a></li>
	<li id="menu-item-1305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1305"><a href="http://atleticomadrid.footballtransfer.news">Atletico Madrid</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://barcelona.footballtransfer.news">Barcelona</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://bayernmunich.footballtransfer.news">Bayern Munich</a></li>
	<li id="menu-item-1306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1306"><a href="http://benfica.footballtransfer.news">Benfica</a></li>
	<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="http://borussiadortmund.footballtransfer.news">Borussia Dortmund</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="http://intermilan.footballtransfer.news">Inter Milan</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://juventus.footballtransfer.news">Juventus</a></li>
	<li id="menu-item-2782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2782"><a href="http://monaco.footballtransfer.news">Monaco</a></li>
	<li id="menu-item-2783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2783"><a href="http://napoli.footballtransfer.news">Napoli</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://porto.footballtransfer.news">Porto</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://psg.footballtransfer.news">PSG</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://realmadrid.footballtransfer.news">Real Madrid</a></li>
	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784"><a href="http://roma.footballtransfer.news">Roma</a></li>
	<li id="menu-item-1308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1308"><a href="http://sevilla.footballtransfer.news">Sevilla</a></li>
	<li id="menu-item-2792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2792"><a href="http://valencia.footballtransfer.news">Valencia</a></li>
</ul>
</li>
<li id="menu-item-2786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2786"><a href="http://footballtransfer.news/./rumours/">Transfer Rumours</a></li>
<li id="menu-item-1006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1006"><a href="http://footballtransfer.news/./done-deals/">Done Deals</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a title="Football Gossip &#038; Rumours" href="http://footballtransfer.news/gossip">Gossip</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324"><a title="Transfer Deadline Day" href="http://footballtransfer.news/deadline-day">Deadline Day</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249"><a href="http://footballtransfer.news/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-235"><a title="Premier League Scores" href="http://footballtransfer.news/premier-league-live-scores">Live Scores</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-236"><a title="Premier League Results" href="http://footballtransfer.news/premier-league-results">Results</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-237"><a title="Premier League Fixtures" href="http://footballtransfer.news/premier-league-fixtures">Today’s Fixtures</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-238"><a title="Premier League Table" href="http://footballtransfer.news/premier-league-table">League Table</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FTN-Transfer-News-1680544435533437/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/FTN_Football" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/FTN_Football" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://footballtransfer.news/">
            <img class="td-retina-data" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-retinar-2-300x99.png" src="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-standard-2.png" alt="Football Transfer News" title="Football Transfer News"/>
            <span class="td-visual-hidden">Football Transfer News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://footballtransfer.news/">
			<img class="td-retina-data" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-Mobile-Retina-White-1.png" src="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-Mobile-White-1.png" alt="Football Transfer News" title="Football Transfer News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://footballtransfer.news/">
			<img class="td-retina-data" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-retinar-2-300x99.png" src="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-standard-2.png" alt="Football Transfer News" title="Football Transfer News"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-244"><a title="Transfer News" href="http://footballtransfer.news/">Transfer News</a></li>
<li class="prem-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-325"><a href="http://premierleague.footballtransfer.news">Premier League</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://arsenal.footballtransfer.news">Arsenal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://bournemouth.footballtransfer.news">Bournemouth</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2780"><a href="http://brightonhovealbion.footballtransfer.news">Brighton Hove Albion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1302"><a href="http://burnley.footballtransfer.news">Burnley</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9369"><a href="http://cardiffcity.footballtransfer.news">Cardiff City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://chelsea.footballtransfer.news">Chelsea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-429"><a href="http://crystalpalace.footballtransfer.news">Crystal Palace</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://everton.footballtransfer.news">Everton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9370"><a href="http://fulham.footballtransfer.news">Fulham</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2781"><a href="http://huddersfield.footballtransfer.news">Huddersfield</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://leicestercity.footballtransfer.news">Leicester City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://liverpool.footballtransfer.news">Liverpool</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://manchestercity.footballtransfer.news">Manchester City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434"><a href="http://manchesterunited.footballtransfer.news">Manchester United</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2779"><a href="http://newcastleunited.footballtransfer.news">Newcastle United</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://southampton.footballtransfer.news">Southampton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://tottenham.footballtransfer.news">Tottenham</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://watford.footballtransfer.news">Watford</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-444"><a href="http://westham.footballtransfer.news">West Ham</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9371"><a href="http://wolverhamptonwanderers.footballtransfer.news">Wolves</a></li>
</ul>
</li>
<li class="euro-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-330"><a title="European Transfer News" href="http://european.footballtransfer.news">Europe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-454"><a href="http://acmilan.footballtransfer.news">AC Milan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1305"><a href="http://atleticomadrid.footballtransfer.news">Atletico Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://barcelona.footballtransfer.news">Barcelona</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://bayernmunich.footballtransfer.news">Bayern Munich</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1306"><a href="http://benfica.footballtransfer.news">Benfica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1307"><a href="http://borussiadortmund.footballtransfer.news">Borussia Dortmund</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-456"><a href="http://intermilan.footballtransfer.news">Inter Milan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://juventus.footballtransfer.news">Juventus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2782"><a href="http://monaco.footballtransfer.news">Monaco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2783"><a href="http://napoli.footballtransfer.news">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://porto.footballtransfer.news">Porto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-458"><a href="http://psg.footballtransfer.news">PSG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://realmadrid.footballtransfer.news">Real Madrid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2784"><a href="http://roma.footballtransfer.news">Roma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1308"><a href="http://sevilla.footballtransfer.news">Sevilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2792"><a href="http://valencia.footballtransfer.news">Valencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2786"><a href="http://footballtransfer.news/./rumours/">Transfer Rumours</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1006"><a href="http://footballtransfer.news/./done-deals/">Done Deals</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-327"><a title="Football Gossip &#038; Rumours" href="http://footballtransfer.news/gossip">Gossip</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-324"><a title="Transfer Deadline Day" href="http://footballtransfer.news/deadline-day">Deadline Day</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-249"><a href="http://footballtransfer.news/video/">Video</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_6298e74119a2e = new tdBlock();
block_td_uid_1_6298e74119a2e.id = "td_uid_1_6298e74119a2e";
block_td_uid_1_6298e74119a2e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"58","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_6298e74119a2e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6298e74119a2e.td_column_number = "3";
block_td_uid_1_6298e74119a2e.block_type = "td_block_mega_menu";
block_td_uid_1_6298e74119a2e.post_count = "5";
block_td_uid_1_6298e74119a2e.found_posts = "544";
block_td_uid_1_6298e74119a2e.header_color = "";
block_td_uid_1_6298e74119a2e.ajax_pagination_infinite_stop = "";
block_td_uid_1_6298e74119a2e.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_1_6298e74119a2e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_6298e74119a2e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6298e74119a2e" ><div id=td_uid_1_6298e74119a2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/31052022/romain-saiss-confirms-wolves-departure/" rel="bookmark" title="Romain Saiss confirms Wolves departure"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/05/maxresdefault-13-218x150.jpg" alt="" title="Romain Saiss confirms Wolves departure"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://wolverhamptonwanderers.footballtransfer.news" class="td-post-category">Wolverhampton Wanderers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/31052022/romain-saiss-confirms-wolves-departure/" rel="bookmark" title="Romain Saiss confirms Wolves departure">Romain Saiss confirms Wolves departure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/31052022/confirmed-tottenham-hotspur-sign-ivan-perisic/" rel="bookmark" title="CONFIRMED: Tottenham Hotspur sign Ivan Perisic"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/05/maxresdefault-12-218x150.jpg" alt="" title="CONFIRMED: Tottenham Hotspur sign Ivan Perisic"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://footballtransfer.news/./done-deals/" class="td-post-category">Done Deals</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/31052022/confirmed-tottenham-hotspur-sign-ivan-perisic/" rel="bookmark" title="CONFIRMED: Tottenham Hotspur sign Ivan Perisic">CONFIRMED: Tottenham Hotspur sign Ivan Perisic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/30052022/richarlison-refuses-to-rule-out-everton-departure/" rel="bookmark" title="Richarlison refuses to rule out Everton departure"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/05/maxresdefault-11-218x150.jpg" alt="" title="Richarlison refuses to rule out Everton departure"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://everton.footballtransfer.news" class="td-post-category">Everton</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/30052022/richarlison-refuses-to-rule-out-everton-departure/" rel="bookmark" title="Richarlison refuses to rule out Everton departure">Richarlison refuses to rule out Everton departure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/25052022/mohamed-elneny-extends-arsenal-contract/" rel="bookmark" title="Mohamed Elneny extends Arsenal contract"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/05/maxresdefault-10-218x150.jpg" alt="" title="Mohamed Elneny extends Arsenal contract"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://arsenal.footballtransfer.news" class="td-post-category">Arsenal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/25052022/mohamed-elneny-extends-arsenal-contract/" rel="bookmark" title="Mohamed Elneny extends Arsenal contract">Mohamed Elneny extends Arsenal contract</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/24052022/leeds-close-in-on-brenden-aaronson-signing/" rel="bookmark" title="Leeds close in on Brenden Aaronson signing"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/05/sddefault-218x150.jpg" alt="" title="Leeds close in on Brenden Aaronson signing"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://footballtransfer.news/./leeds-united/" class="td-post-category">Leeds United</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/24052022/leeds-close-in-on-brenden-aaronson-signing/" rel="bookmark" title="Leeds close in on Brenden Aaronson signing">Leeds close in on Brenden Aaronson signing</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6298e74119a2e" data-td_block_id="td_uid_1_6298e74119a2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6298e74119a2e" data-td_block_id="td_uid_1_6298e74119a2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://footballtransfer.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://footballtransfer.news/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Inter Milan" class="entry-crumb" itemprop="url" href="http://intermilan.footballtransfer.news"><span itemprop="title">Inter Milan</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lautaro Martinez wants to continue at Inter Milan"><meta itemprop="url" content = "http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/">Lautaro Martinez wants to continue at Inter Milan</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16096" class="post-16096 post type-post status-publish format-standard has-post-thumbnail hentry category-european category-featured category-intermilan category-serie-a category-rumours tag-barcelona tag-inter-milan tag-lautaro-martinez tag-liverpool tag-tottenham-hotspur" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://european.footballtransfer.news">European</a></li><li class="entry-category"><a  href="http://intermilan.footballtransfer.news">Inter Milan</a></li><li class="entry-category"><a  href="http://footballtransfer.news/./serie-a/">Serie A</a></li><li class="entry-category"><a  href="http://footballtransfer.news/./rumours/">Transfer Rumours</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lautaro Martinez wants to continue at Inter Milan</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://footballtransfer.news/author/veskowirter1/">Veselin Trajkovic</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T12:41:33+00:00" >02/06/22</time></span>                    <div class="td-post-comments">
	                    <a href="#respond">
		                    <i class="td-icon-comments"></i>
							<span class="fb-comments-count" data-href="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/">0</span>
	                    </a>
                    </div>
                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lautaro+Martinez+wants+to+continue+at+Inter+Milan&url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F&via=Football+Transfer+News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/&amp;media=http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez.jpg&description=Lautaro+Martinez+wants+to+continue+at+Inter+Milan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lautaro+Martinez+wants+to+continue+at+Inter+Milan%20-%20http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <p><img class="alignnone size-full wp-image-13969" src="http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez.jpg" alt="" width="750" height="500" srcset="http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez.jpg 750w, http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez-300x200.jpg 300w, http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez-696x464.jpg 696w, http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez-630x420.jpg 630w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Lautaro Martinez is keen to continue playing for Inter Milan past this summer despite rumours of interest from a number of top clubs around Europe.</p>
<p>Barcelona were heavily linked with the Argentina international a while back but as they fell into financial difficulties, which eventually caused them to lose Lionel Messi last summer, they were forced to give up with Inter reluctant to do a deal below the rumoured release clause of €111 million. But as the Catalan club begin to recover both on and off the pitch, their interest in Lautaro has reportedly risen again.</p>
<p>Meanwhile, Tottenham Hotspur are said to be keen to sign the 24-year-old too, with former Inter boss Antonio Conte excited by the prospect of reuniting with one of the best players of his team which won the Scudetto in 2020-21. Liverpool, who could lose the services of Sadio Mane this summer and Mohamed Salah a year later, are also said to be considering a move.</p>
<p>Nonetheless, it seems all of the reported potential suitors will be left disappointed if they decide to pursue the versatile Inter forward.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Lautaro Martinez on his future after Chelsea and Spurs links: “My plan is clear: I really want to stay at Inter next season”. &#x1f1e6;&#x1f1f7; <a href="https://twitter.com/hashtag/transfers?src=hash&amp;ref_src=twsrc%5Etfw">#transfers</a></p>
<p>“I’ve not received communications from the club as of today, I want to continue at Inter next season”. <a href="https://t.co/WWPiWiUgLl">pic.twitter.com/WWPiWiUgLl</a></p>
<p>— Fabrizio Romano (@FabrizioRomano) <a href="https://twitter.com/FabrizioRomano/status/1532288691317706753?ref_src=twsrc%5Etfw">June 2, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Having joined the Nerazzurri back in 2018 for a reported fee of €25 million, Lautaro has so far scored 74 goals in 181 appearances in all competitions for the Serie A side, along with producing 24 assists.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7711407227317979" data-ad-slot="7586120848"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://footballtransfer.news/tag/barcelona/">barcelona</a></li><li><a href="http://footballtransfer.news/tag/inter-milan/">inter milan</a></li><li><a href="http://footballtransfer.news/tag/lautaro-martinez/">Lautaro Martinez</a></li><li><a href="http://footballtransfer.news/tag/liverpool/">Liverpool</a></li><li><a href="http://footballtransfer.news/tag/tottenham-hotspur/">Tottenham Hotspur</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lautaro+Martinez+wants+to+continue+at+Inter+Milan&url=http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F&via=Football+Transfer+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/&amp;media=http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez.jpg&description=Lautaro+Martinez+wants+to+continue+at+Inter+Milan" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lautaro+Martinez+wants+to+continue+at+Inter+Milan%20-%20http%3A%2F%2Ffootballtransfer.news%2Ffeatured%2F02062022%2Flautaro-martinez-wants-to-continue-at-inter-milan%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/" data-text="Lautaro Martinez wants to continue at Inter Milan" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://footballtransfer.news/featured/01062022/confirmed-paul-pogba-to-leave-manchester-united/">CONFIRMED: Paul Pogba to leave Manchester United</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/">CONFIRMED: Real Madrid sign Antonio Rudiger</a></div></div></div>            <div class="author-box-wrap"><a href="http://footballtransfer.news/author/veskowirter1/"><img src="http://footballtransfer.news/wp-content/uploads/2020/08/IMG_20200803_143147.jpg" width="96" height="96" alt="Veselin Trajkovic" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://footballtransfer.news/author/veskowirter1/">Veselin Trajkovic</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Veselin Trajkovic"></span><meta itemprop="datePublished" content="2022-06-02T12:41:33+00:00"><meta itemprop="dateModified" content="2022-06-02T12:41:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://footballtransfer.news/wp-content/uploads/2016/03/fnt-standard-2.png"></span><meta itemprop="name" content="Football Transfer News"></span><meta itemprop="headline " content="Lautaro Martinez wants to continue at Inter Milan"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_6298e741285e8 = new tdBlock();
block_td_uid_2_6298e741285e8.id = "td_uid_2_6298e741285e8";
block_td_uid_2_6298e741285e8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_6298e741285e8_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16096,"live_filter_cur_post_author":"15"}';
block_td_uid_2_6298e741285e8.td_column_number = "3";
block_td_uid_2_6298e741285e8.block_type = "td_block_related_posts";
block_td_uid_2_6298e741285e8.post_count = "3";
block_td_uid_2_6298e741285e8.found_posts = "3813";
block_td_uid_2_6298e741285e8.header_color = "";
block_td_uid_2_6298e741285e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_6298e741285e8.max_num_pages = "1271";
tdBlocksArray.push(block_td_uid_2_6298e741285e8);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_6298e741285e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_6298e741285e8" ><h4 class="td-related-title"><a id="td_uid_3_6298e7412ea04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_6298e741285e8" href="#">RELATED ARTICLES</a><a id="td_uid_4_6298e7412ea43" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_6298e741285e8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_6298e741285e8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/" rel="bookmark" title="CONFIRMED: Real Madrid sign Antonio Rudiger"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/06/rudiger-real-218x150.jpg" alt="" title="CONFIRMED: Real Madrid sign Antonio Rudiger"/></a></div>                <a href="http://footballtransfer.news/./done-deals/" class="td-post-category">Done Deals</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/" rel="bookmark" title="CONFIRMED: Real Madrid sign Antonio Rudiger">CONFIRMED: Real Madrid sign Antonio Rudiger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/01062022/confirmed-paul-pogba-to-leave-manchester-united/" rel="bookmark" title="CONFIRMED: Paul Pogba to leave Manchester United"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/06/pogba-paul-218x150.jpg" alt="" title="CONFIRMED: Paul Pogba to leave Manchester United"/></a></div>                <a href="http://manchesterunited.footballtransfer.news" class="td-post-category">Manchester United</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/01062022/confirmed-paul-pogba-to-leave-manchester-united/" rel="bookmark" title="CONFIRMED: Paul Pogba to leave Manchester United">CONFIRMED: Paul Pogba to leave Manchester United</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/31052022/romain-saiss-confirms-wolves-departure/" rel="bookmark" title="Romain Saiss confirms Wolves departure"><img width="218" height="150" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/05/maxresdefault-13-218x150.jpg" alt="" title="Romain Saiss confirms Wolves departure"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://wolverhamptonwanderers.footballtransfer.news" class="td-post-category">Wolverhampton Wanderers</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/31052022/romain-saiss-confirms-wolves-departure/" rel="bookmark" title="Romain Saiss confirms Wolves departure">Romain Saiss confirms Wolves departure</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6298e741285e8" data-td_block_id="td_uid_2_6298e741285e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6298e741285e8" data-td_block_id="td_uid_2_6298e741285e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_5_6298e74130d0a = new tdBlock();
block_td_uid_5_6298e74130d0a.id = "td_uid_5_6298e74130d0a";
block_td_uid_5_6298e74130d0a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-297","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_6298e74130d0a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_6298e74130d0a.td_column_number = "1";
block_td_uid_5_6298e74130d0a.block_type = "td_block_18";
block_td_uid_5_6298e74130d0a.post_count = "4";
block_td_uid_5_6298e74130d0a.found_posts = "4815";
block_td_uid_5_6298e74130d0a.header_color = "#";
block_td_uid_5_6298e74130d0a.ajax_pagination_infinite_stop = "";
block_td_uid_5_6298e74130d0a.max_num_pages = "1204";
tdBlocksArray.push(block_td_uid_5_6298e74130d0a);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_6298e74130d0a_rand td-pb-border-top"  data-td-block-uid="td_uid_5_6298e74130d0a" ><h4 class="block-title"><span>LATEST NEWS</span></h4><div id=td_uid_5_6298e74130d0a class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/" rel="bookmark" title="CONFIRMED: Real Madrid sign Antonio Rudiger"><img width="674" height="385" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/06/rudiger-real-674x385.jpg" alt="" title="CONFIRMED: Real Madrid sign Antonio Rudiger"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/" rel="bookmark" title="CONFIRMED: Real Madrid sign Antonio Rudiger">CONFIRMED: Real Madrid sign Antonio Rudiger</a></h3>                    <a href="http://footballtransfer.news/./done-deals/" class="td-post-category">Done Deals</a>                    <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://footballtransfer.news/author/veskowirter1/">Veselin Trajkovic</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T13:13:29+00:00" >02/06/22</time></span>                        <div class="td-module-comments"><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/" rel="bookmark" title="Lautaro Martinez wants to continue at Inter Milan"><img width="80" height="60" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2021/02/lautaro-martinez-80x60.jpg" alt="" title="Lautaro Martinez wants to continue at Inter Milan"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/02062022/lautaro-martinez-wants-to-continue-at-inter-milan/" rel="bookmark" title="Lautaro Martinez wants to continue at Inter Milan">Lautaro Martinez wants to continue at Inter Milan</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T12:41:33+00:00" >02/06/22</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/01062022/confirmed-paul-pogba-to-leave-manchester-united/" rel="bookmark" title="CONFIRMED: Paul Pogba to leave Manchester United"><img width="80" height="60" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/06/pogba-paul-80x60.jpg" alt="" title="CONFIRMED: Paul Pogba to leave Manchester United"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/01062022/confirmed-paul-pogba-to-leave-manchester-united/" rel="bookmark" title="CONFIRMED: Paul Pogba to leave Manchester United">CONFIRMED: Paul Pogba to leave Manchester United</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T12:22:55+00:00" >01/06/22</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/31052022/romain-saiss-confirms-wolves-departure/" rel="bookmark" title="Romain Saiss confirms Wolves departure"><img width="80" height="60" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/05/maxresdefault-13-80x60.jpg" alt="" title="Romain Saiss confirms Wolves departure"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/31052022/romain-saiss-confirms-wolves-departure/" rel="bookmark" title="Romain Saiss confirms Wolves departure">Romain Saiss confirms Wolves departure</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T20:15:54+00:00" >31/05/22</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar ">                                    <!--START MERCHANT:merchant name BT Broadband from affiliatewindow.com.-->
                                            <a href="https://www.awin1.com/cread.php?s=547393&v=3041&q=266291&r=82285"><img src="https://www.awin1.com/cshow.php?s=547393&v=3041&q=266291&r=82285" 
                        border="0"></a>
                                            <!--END MERCHANT:merchant name BT Broadband from affiliatewindow.com-->
                                     </div><script>var block_td_uid_6_6298e741372e8 = new tdBlock();
block_td_uid_6_6298e741372e8.id = "td_uid_6_6298e741372e8";
block_td_uid_6_6298e741372e8.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"GOSSIP COLUMN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_6298e741372e8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6298e741372e8.td_column_number = "1";
block_td_uid_6_6298e741372e8.block_type = "td_block_13";
block_td_uid_6_6298e741372e8.post_count = "1";
block_td_uid_6_6298e741372e8.found_posts = "744";
block_td_uid_6_6298e741372e8.header_color = "#";
block_td_uid_6_6298e741372e8.ajax_pagination_infinite_stop = "";
block_td_uid_6_6298e741372e8.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_6_6298e741372e8);
</script><div class="td_block_wrap td_block_13 td_block_widget td_uid_6_6298e741372e8_rand td-pb-border-top"  data-td-block-uid="td_uid_6_6298e741372e8" ><h4 class="block-title"><span>GOSSIP COLUMN</span></h4><div id=td_uid_6_6298e741372e8 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://footballtransfer.news/gossip/22062020/gossip-column-kurzawa-chilwell-koulibaly-martinez-messi-jimenez-and-more/" rel="bookmark" title="Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;"><img width="324" height="235" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2016/03/football-gossip-banner-324x235.jpg" alt="Football Gossip Column" title="Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/gossip/22062020/gossip-column-kurzawa-chilwell-koulibaly-martinez-messi-jimenez-and-more/" rel="bookmark" title="Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;">Gossip Column: Kurzawa, Chilwell, Koulibaly, Martinez, Messi, Jimenez, and more&#8230;</a></h3>                <a href="http://footballtransfer.news/./gossip/" class="td-post-category">Gossip Column</a>                <span class="td-post-author-name"><a href="http://footballtransfer.news/author/juanwriter1/">Juan Pablo Aravena</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T19:05:50+00:00" >22/06/20</time></span>                <div class="td-module-comments"><a href="http://footballtransfer.news/gossip/22062020/gossip-column-kurzawa-chilwell-koulibaly-martinez-messi-jimenez-and-more/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://footballtransfer.news/"><img class="td-retina-data" src="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-White-1.png" data-retina="http://footballtransfer.news/wp-content/uploads/2016/03/FTN-White-Retina-1-300x105.png" alt="Football Transfer News" title="Football Transfer News"/></a></div><div class="footer-text-wrap">Latest football transfer news from across the Premier League & major European clubs.<div class="footer-email-wrap">Contact us: <a href="mailto:ftn (a) d2.uk">ftn (a) d2.uk</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FTN-Transfer-News-1680544435533437/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/FTN_Football" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/FTN_Football" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_6298e74138caf = new tdBlock();
block_td_uid_7_6298e74138caf.id = "td_uid_7_6298e74138caf";
block_td_uid_7_6298e74138caf.atts = '{"limit":"2","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-297","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_6298e74138caf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_6298e74138caf.td_column_number = "1";
block_td_uid_7_6298e74138caf.block_type = "td_block_7";
block_td_uid_7_6298e74138caf.post_count = "2";
block_td_uid_7_6298e74138caf.found_posts = "4815";
block_td_uid_7_6298e74138caf.header_color = "#";
block_td_uid_7_6298e74138caf.ajax_pagination_infinite_stop = "";
block_td_uid_7_6298e74138caf.max_num_pages = "2408";
tdBlocksArray.push(block_td_uid_7_6298e74138caf);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_6298e74138caf_rand td-pb-border-top"  data-td-block-uid="td_uid_7_6298e74138caf" ><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_7_6298e74138caf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/20122020/matt-ryan-can-leave-if-he-wants-brighton-boss-graham-potter/" rel="bookmark" title="Matt Ryan can leave if he wants &#8211; Brighton boss Graham Potter"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2020/12/ryan-matt-100x70.jpg" alt="" title="Matt Ryan can leave if he wants &#8211; Brighton boss Graham Potter"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/20122020/matt-ryan-can-leave-if-he-wants-brighton-boss-graham-potter/" rel="bookmark" title="Matt Ryan can leave if he wants &#8211; Brighton boss Graham Potter">Matt Ryan can leave if he wants &#8211; Brighton boss Graham...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-20T18:20:58+00:00" >20/12/20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://intermilan.footballtransfer.news/04102017/gabigol-pushing-for-santos-return/" rel="bookmark" title="Gabigol Pushing for Santos Return"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2017/10/maxresdefault-2-100x70.jpg" alt="" title="Gabigol Pushing for Santos Return"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://footballtransfer.news/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://intermilan.footballtransfer.news/04102017/gabigol-pushing-for-santos-return/" rel="bookmark" title="Gabigol Pushing for Santos Return">Gabigol Pushing for Santos Return</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T11:37:56+00:00" >04/10/17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_8_6298e7413af01 = new tdBlock();
block_td_uid_8_6298e7413af01.id = "td_uid_8_6298e7413af01";
block_td_uid_8_6298e7413af01.atts = '{"limit":"2","sort":"comment_count","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-297","custom_title":"MOST COMMENTED","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_6298e7413af01_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_6298e7413af01.td_column_number = "1";
block_td_uid_8_6298e7413af01.block_type = "td_block_7";
block_td_uid_8_6298e7413af01.post_count = "2";
block_td_uid_8_6298e7413af01.found_posts = "4815";
block_td_uid_8_6298e7413af01.header_color = "#";
block_td_uid_8_6298e7413af01.ajax_pagination_infinite_stop = "";
block_td_uid_8_6298e7413af01.max_num_pages = "2408";
tdBlocksArray.push(block_td_uid_8_6298e7413af01);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_6298e7413af01_rand td-pb-border-top"  data-td-block-uid="td_uid_8_6298e7413af01" ><h4 class="block-title"><span>MOST COMMENTED</span></h4><div id=td_uid_8_6298e7413af01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/" rel="bookmark" title="CONFIRMED: Real Madrid sign Antonio Rudiger"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2022/06/rudiger-real-100x70.jpg" alt="" title="CONFIRMED: Real Madrid sign Antonio Rudiger"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/02062022/confirmed-real-madrid-sign-antonio-rudiger/" rel="bookmark" title="CONFIRMED: Real Madrid sign Antonio Rudiger">CONFIRMED: Real Madrid sign Antonio Rudiger</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T13:13:29+00:00" >02/06/22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://footballtransfer.news/featured/12032016/zlatan-ibrahimovic-shock-move-to-manchester-united-edging-closer/" rel="bookmark" title="Zlatan Ibrahimovic shock move to Manchester United edging closer"><img width="100" height="70" class="entry-thumb" src="http://footballtransfer.news/wp-content/uploads/2016/03/PA-26002030-100x70.jpg" alt="" title="Zlatan Ibrahimovic shock move to Manchester United edging closer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://footballtransfer.news/featured/12032016/zlatan-ibrahimovic-shock-move-to-manchester-united-edging-closer/" rel="bookmark" title="Zlatan Ibrahimovic shock move to Manchester United edging closer">Zlatan Ibrahimovic shock move to Manchester United edging closer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-12T18:46:09+00:00" >12/03/16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-240"><a href="http://footballtransfer.news/contact">About / Contact</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-452"><a href="http://footballtransfer.news/rumours">Transfer Rumours</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-241"><a href="http://footballtransfer.news/premier-league-results">Results</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-242"><a href="http://footballtransfer.news/premier-league-table">League Table</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - FTN: Football Transfer News - part of the Football Media Network - All Rights Reserved - D2.UK.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 6298e7413deb5
    -->

    <script type='text/javascript' src='http://footballtransfer.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/comment-reply.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='http://footballtransfer.news/wp-includes/js/wp-embed.min.js?ver=4.8.19'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=265804243762283&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://footballtransfer.news/wp-content/uploads/2016/03/bg-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[16096]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://footballtransfer.news/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://footballtransfer.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>